• 1 voto(s) - 1 Media
  • 5
  • 4
  • 3
  • 2
  • 1
Modos de tema

Mejoras Theme del foro
lamela En línea
Administrador
Administradores

Mensajes: 786
Temas: 122
Registro en: Sep 2014
Reputación: 64

Hola, amigos no asustarse, estamos trabajando en el diseño del foro, en breve estara el nuevo theme, para trabajar tranquilo el diseñador estaremos utilizando este theme mientras.

Muchas gracias y perdonen las molestias.
[Imagen: aldeas-coc.png]





Kevinex Offline
CEO de LedaHost.com
Administradores

Mensajes: 6
Temas: 0
Registro en: Feb 2016
Reputación: 0
¡Hola!

Yo me voy a encargar de mejorar el diseño, por lo tanto respondo al tema para hacerles recordar a los usuarios, que si notan algún bug me lo reporten por acá de esa manera se me hará más fácil el trabajo y poderle darle solución lo más pronto. Voy a estar mejorando TODO lo que el admin necesite para que se vea único el diseño y sobre todo muy llamativo Guiño

Saludos!
www.ledahost.com | Email: ventas[at]ledahost.com
VPS SSD - HOSTING - DOMINIOS - BACKUPS - WAREZ & XXX - SSL

Kamastro Offline
Moderador
Moderador

Mensajes: 1,044
Temas: 28
Registro en: Jun 2015
Reputación: 134

Hola buenos días; lo que he notado es que al darle inicio se me devuelve al mismo tema; es decir, no entro al inicio.
Estoy acá para ayudar y seguir aprendiendo.


Kevinex Offline
CEO de LedaHost.com
Administradores

Mensajes: 6
Temas: 0
Registro en: Feb 2016
Reputación: 0
(04-02-2016, 04:33 PM)Kamastro escribió: Hola buenos días; lo que he notado es que al darle inicio se me devuelve al mismo tema; es decir, no entro al inicio.

Hola.

Me he fijado lleva al portal, quizás sea tu explorador. Intenta con otro.
www.ledahost.com | Email: ventas[at]ledahost.com
VPS SSD - HOSTING - DOMINIOS - BACKUPS - WAREZ & XXX - SSL

lamela En línea
Administrador
Administradores

Mensajes: 786
Temas: 122
Registro en: Sep 2014
Reputación: 64
(04-02-2016, 07:18 PM)Kevinex escribió:
(04-02-2016, 04:33 PM)Kamastro escribió: Hola buenos días; lo que he notado es que al darle inicio se me devuelve al mismo tema; es decir, no entro al inicio.

Hola.

Me he fijado lleva al portal, quizás sea tu explorador. Intenta con otro.

a mi me pasa igual
[Imagen: aldeas-coc.png]

Kevinex Offline
CEO de LedaHost.com
Administradores

Mensajes: 6
Temas: 0
Registro en: Feb 2016
Reputación: 0
(04-02-2016, 08:26 PM)lamela escribió: a mi me pasa igual

Te lleva al mismo tema? o te anda bien llevandote al portal?
www.ledahost.com | Email: ventas[at]ledahost.com
VPS SSD - HOSTING - DOMINIOS - BACKUPS - WAREZ & XXX - SSL

Kamastro Offline
Moderador
Moderador

Mensajes: 1,044
Temas: 28
Registro en: Jun 2015
Reputación: 134
Hola, a mi me sigue llevando a los mensajes, más no al inicio. Tengo que darle click al nombre clash of clans y me lleva al inicio.
Estoy acá para ayudar y seguir aprendiendo.


Kevinex Offline
CEO de LedaHost.com
Administradores

Mensajes: 6
Temas: 0
Registro en: Feb 2016
Reputación: 0
(05-02-2016, 05:07 PM)Kamastro escribió: Hola, a mi me sigue llevando a los mensajes, más no al inicio. Tengo que darle click al nombre clash of clans y me lleva al inicio.

Has intentado con otro explorador? No te lleva a portal.php?
www.ledahost.com | Email: ventas[at]ledahost.com
VPS SSD - HOSTING - DOMINIOS - BACKUPS - WAREZ & XXX - SSL

SEW810 Offline
Oscar - Scorpion
Moderador

Mensajes: 304
Temas: 13
Registro en: Jun 2015
Reputación: 24
Hola amigo Kevinex, aquí te reporto unos cuantos errores.

1.- Ya no se muestra la ruta de donde se encuentra el tema que se esté leyendo. Esto dificulta la tarea de los moderadores pues no sabemos si un tema se encuentra en el foro correcto.

2.- Ya no se muestran los botones de personalización del Theme.

3.- últimos Mensaje o Último Mensaje??

4.- Las herramientas de Edición de post estan en desorden.

5.- Al editar un post, el texto se torna color blanco, por lo tanto no se puede leer ya que se esconde con el fondo blanco del cuadro de texto.

Miniatura(s)
       
Oscar - FIGHTING BULLのメンバー
Scorpion - Co Líder del clan: #2RJY0RLL
EL CLAN SE CIERRA EN TIEMPOS DE GUERRA, DEJA TU MENSAJE EN:
http://www.fb.com/clan.roman.gladiator
[Imagen: ojVszLp.png]

Kevinex Offline
CEO de LedaHost.com
Administradores

Mensajes: 6
Temas: 0
Registro en: Feb 2016
Reputación: 0
(06-02-2016, 09:47 PM)SEW810 escribió: Hola amigo Kevinex, aquí te reporto unos cuantos errores.

1.- Ya no se muestra la ruta de donde se encuentra el tema que se esté leyendo. Esto dificulta la tarea de los moderadores pues no sabemos si un tema se encuentra en el foro correcto.

2.- Ya no se muestran los botones de personalización del Theme.

3.- últimos Mensaje o Último Mensaje??

4.- Las herramientas de Edición de post estan en desorden.

5.- Al editar un post, el texto se torna color blanco, por lo tanto no se puede leer ya que se esconde con el fondo blanco del cuadro de texto.
Te respondo punto por punto.

1. El administrador pidió que se le quitará, pero este mismo se muestra al final de cada tema.

2. El administrador pidió un theme de color naranja, por lo que le hice de un único color quitando la otra opción "virtual".

3. Último mensaje, porque al darle clic te llevará al último mensaje. No hay más de "un" mensaje último Guiño

4. El editor estaba así, no he trabajado en eso porque no se me ha pedido, pienso que es algún plugin para que modifique el editor por defecto.

5. Lo mismo que mi respuesta 4, no he trabajado en el editor; la primera vez que vi el editor ya estaba así; no es por las modificaciones que hice. Pienso que usan algún plugin.
www.ledahost.com | Email: ventas[at]ledahost.com
VPS SSD - HOSTING - DOMINIOS - BACKUPS - WAREZ & XXX - SSL


Posibles temas similares...
Tema / Autor Respuestas / Vistas Último mensaje
12 Replies 2,750 Views
Último mensaje by Gil
23-08-2016, 07:02 PM
21 Replies 8,362 Views
Último mensaje by Onexlls
20-07-2015, 02:32 AM
12 Replies 4,317 Views
Último mensaje by blapredicadores
02-07-2015, 11:51 AM
0 Replies 999 Views
Último mensaje by lamela
11-02-2015, 01:10 AM
4 Replies 1,841 Views
Último mensaje by lamela
03-11-2014, 12:07 AM




Usuarios navegando en este tema: 1 invitado(s)